Edit Package etherpad-lite

An Etherpad based on node.js

https://github.com/ether/etherpad-lite

An Etherpad based on node.js

- Our goal is to make collaborative editing the standard on the web.

  • 1 derived packages
  • Download package
  • osc -A https://api.opensuse.org checkout openSUSE:infrastructure/etherpad-lite && cd $_
  • Create Badge
Refresh
Refresh
Source Files
Filename Size Changed
etherpad-lite-1.8.18.tar.gz 0004278047 4.08 MB 9 months
etherpad-lite-README.openSUSE 0000001323 1.29 KB about 3 years
etherpad-lite-rpmlintrc 0000000642 642 Bytes about 1 year
etherpad-lite.changes 0000034408 33.6 KB 9 months
etherpad-lite.init 0000004440 4.34 KB over 6 years
etherpad-lite.logrotate 0000000139 139 Bytes over 6 years
etherpad-lite.service 0000000522 522 Bytes over 5 years
etherpad-lite.spec 0000006918 6.76 KB 9 months
etherpad-lite_abiword_missing_AbiCommand.patch 0000004571 4.46 KB almost 2 years
etherpad-lite_avoid_getGitCommit_call.patch 0000000951 951 Bytes about 1 year
etherpad-lite_default_config.patch 0000001597 1.56 KB about 1 year
etherpad-lite_move_autogenerated_key_files_to_var.patch 0000001298 1.27 KB about 1 year
vendor.tar.xz 0016233340 15.5 MB 9 months
Comments 1

Eric Schirra's avatar

ecsos wrote almost 2 years ago

Version 1.8.7 does not run. It can not start.

openSUSE Build Service is sponsored by