Edit Package python-ansible-compat

Ansible compatibility goodies

https://github.com/ansible-community/ansible-compat

A python package contains functions that facilitate working with various
versions of Ansible 2.9 and newer.

  • Devel package for openSUSE:Factory
  • 2 derived packages
  • Download package
  • osc -A https://api.opensuse.org checkout systemsmanagement:ansible/python-ansible-compat && cd $_
  • Create Badge
Refresh
Refresh
Source Files
Filename Size Changed
_service 0000000086 86 Bytes 3 months
ansible-compat-3.0.1.tar.gz 0000062676 61.2 KB 7 days
python-ansible-compat.changes 0000005339 5.21 KB 7 days
python-ansible-compat.spec 0000002809 2.74 KB 7 days
Comments 0
openSUSE Build Service is sponsored by