Update for flash-player.openSUSE_Evergreen_11.4 security important

flash-player: security update for APSB13-17

This update fixes APSB13-17, several security problems in the Adobe Flash Player: CVE-2013-3344, CVE-2013-3345, CVE-2013-3347

Fixed bugs
bnc#828810
VUL-0: flash-player: release 11.2.202.291 (ABSP13-17)
Selected Binaries
openSUSE Build Service is sponsored by