Update for 00Meta, 389-ds, 389-ds.10198, Graphic... recommended moderate

Recommended update for yast2-http-server

This update for yast2-http-server provides the following fixes:

- Fixed PHP support (use PHP7 instead of dropped PHP5). (bsc#1099106)
- Fixed also other renamed packages (for Python and apparmor).
- Added additional search keys to desktop file. (fate#321043).

This update was imported from the SUSE:SLE-15:Update update project.

Fixed bugs
bnc#1099106
YaST HTTP Server wants to install apache2-mod_php5 which no longer exists
Selected Binaries
openSUSE Build Service is sponsored by