Update for otrs.openSUSE_13.1_Update and otrs.op... security moderate

Security update for otrs

This update fixes the following issue:
CVE-2014-9324: The GenericInterface in OTRS Help Desk access-control problems (bnc#910988)

Fixed bugs
bnc#910988 CVE-2014-9324: The GenericInterface in OTRS Help Desk access-control problems
Selected Binaries