Update for gnuchess.openSUSE_13.2_Update, gnuche... security low

Security update for gnuchess

This update for gnuchess fixes a security issue:

- CVE-2015-8972: specially crafted user input may have caused gnuchess to
crash (boo#1010143)

Fixed bugs
bnc#1010143
VUL-0: CVE-2015-8972: gnuchess: user input buffer overflow
Selected Binaries
openSUSE Build Service is sponsored by