Update for libXvMC.openSUSE_13.2_Update security moderate

Security update for libXvMC

This update for libXvMC fixes the following security issue:

- insufficient validation of data from the X server could cause a one byte
buffer read underrun (boo#1003023, CVE-2016-7953)

Fixed bugs
bnc#1003023
VUL-0: CVE-2016-7953: libXvMC: Single byte buffer read underrun in XvMCGetDRInfo
Selected Binaries
openSUSE Build Service is sponsored by