A new user interface for you! Read more...

ACI Plugin and agents for OpenStack Pike

The project is derived from Cloud:OpenStack:Pike:cisco-apic to build these packages for OpenStack Newton on SLE 12 SP3 to be used with SUSE OpenStack Cloud 8. The usage of this project with SOC8 requires the APIC firmware to be upgraded to version 2.3 or higher.

Name Changed
Comments for Cloud:OpenStack:Pike:cisco-apic 0