Contains packages that only make sense for Leap 15+

No description set

This project does not contain any packages

Comments for devel:openSUSE:QA:QSF:Leap:15 0