LogoopenSUSE Build Service > Projects
Sign Up | Log In

frispete's PyQt5 packages

These packages up to 42.3 depend on home:frispete:python or alternatively devel:languages:python due to single spec specification, that unify different python version builds.

Packages for 13.2 and 42.1 additionally depend on home:frispete:gcc due to Qt 5.9.

Comments for home:frispete:PyQt5 (0)