LogoopenSUSE Build Service > Projects
Sign Up | Log In

Ansible for Leap 42.3

Ansible versions in openSUSE were too old and I couldn't use them properly.

Comments for home:pavlix:Ansible (0)