LogoopenSUSE Build Service > Projects
Sign Up | Log In

PUIAS Unsupported buildtime dependencies

These packages are here because we need them to build others depending on them. They are only intended for use on OBS and not for installation. Please use the upstream repo directly if you need to install any of these.

Comments for home:radiorabe:PUIAS:Unsupported (0)