LogoopenSUSE Build Service > Projects
Sign Up | Log In

building and packagaging the latest texmacs

Many linux distros no longer provide an official TeXmacs package because TeXmacs depends on Guile 1.8 which is considered outdated. This project tries to fill this gap by packaging TeXmacs for several linux distributions.

Comments for home:slowphil:texmacs-devel (0)