LogoopenSUSE Build Service > Projects
Sign Up | Log In

Packages I need for my Raspberry Pi

Mostly up-to-date versions of packages or packages that are not build for aarch64 by default.

Comments for home:taaem (0)