LogoopenSUSE Build Service > Projects
Sign Up | Log In

security: update for libqt4

This update fixes the following issues:
  - bnc: 739904
  - bnc: 736425
  - cve: CVE-2011-3922

Package: openSUSE:12.1:Update:Test/libqt4

Comments for openSUSE:Maintenance:203 (0)