LogoopenSUSE Build Service > Projects
Sign Up | Log In

security: update for horde3, horde3-dimp, horde3-imp

This update fixes the following issues:
  - bnc: 742804
  - cve: CVE-2012-0909
  - cve: CVE-2012-0791

Package: openSUSE:12.1:Update:Test/horde3
Package: openSUSE:12.1:Update:Test/horde3-dimp
Package: openSUSE:12.1:Update:Test/horde3-imp

Comments for openSUSE:Maintenance:290 (0)