LogoopenSUSE Build Service > Projects
Sign Up | Log In

security: update for horde4-imp

This update fixes the following issues:
  - bnc: 742804
  - cve: CVE-2012-0909
  - cve: CVE-2012-0791

Package: openSUSE:12.1:Update:Test/horde4-imp

Comments for openSUSE:Maintenance:291 (0)