Kolab Groupware Server - Unstable packages

This project provides packages that are needed for the Kolab Groupware Server.
The packages in this project are continuously build and changed, so the repository is bit unstable at times.

Containing Kolab Unstable packages, that are intended for openSUSE:Factory inclusion.

Name Changed
Comments for server:Kolab:UNSTABLE 2

Eric Schirra's avatar

ecsos wrote over 1 year ago

Please enable Leap_15.1. Or kolab repos are dead?


Yash Tiwari's avatar

yasht wrote 4 months ago

Can you build for arm so that it can run on a rpi?