LogoopenSUSE Build Service > Request 150223
Sign Up | Log In

Request 150223 (accepted)

Update to 1.2.1 - Is for Apache 2.4 only!

Submit package home:dimst...he:Modules / apache2-mod_macro to package Apache:Modules / apache2-mod_macro

[-] [+] Changed apache2-mod_macro.changes
[-] [+] Changed apache2-mod_macro.spec ^
[-] [+] Changed mod_macro-1.2.1.tar.gz/CHANGES ^
[-] [+] Changed mod_macro-1.2.1.tar.gz/INSTALL ^
[-] [+] Changed mod_macro-1.2.1.tar.gz/LICENSE ^
[-] [+] Changed mod_macro-1.2.1.tar.gz/README ^
[-] [+] Changed mod_macro-1.2.1.tar.gz/mod_macro.c ^
[-] [+] Changed mod_macro-1.2.1.tar.gz/mod_macro.html ^

There's nothing to be done right now

Request History

Dominique Leuenberger dimstar created request about 3 years ago
Update to 1.2.1 - Is for Apache 2.4 only!
Ismail Donmez namtrac Request got accepted about 3 years ago
Thanks!

Comments for request 150223 (0)